千家论坛_弱电智能化技术与工程讨论(建筑智能,家居智能,人工智能)

监控系统(CCTV)
收藏本版 (134) |订阅

监控系统(CCTV) 今日: 45061 |主题: 65977|排名: 2 

发新帖

电梯监控,帮忙看看?...

[复制链接]
wuke1026 发布于: 2013-4-12 12:10 866 次浏览 14 位用户参与讨论
跳转到指定楼层

用的75-5电梯专用线敷设,1年时间! 【如图】 现在出现: 人进电梯能看到图像,在电梯上升过程中有几部电梯出现 白屏 和视频丢失现象。但是电梯到达目的地画面就好了? 请帮忙看看 什么问题??谢谢!! 现在做电梯监控用无线的原装UBNT2.4G设备,不晓得稳定吗? 求解答!! 谢谢

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册 新浪微博登陆 千家通行证登陆

x
回复

使用道具 举报

已有14人评论

新浪微博达人勋

千家认证

kennethhua 发表于 2013-4-12 14:02:00
视频线是不是绑在随行电缆哪里的,电梯上升下降的时候,视频线也跟着动了,明显是接头不够牢固~建议重新熔接。
回复 支持 反对

使用道具 举报

新浪微博达人勋

千家认证

shiweicc 发表于 2013-4-12 14:20:00

加抗干扰器了吗?

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

成都监控公司:http://www.shiweicc.com

回复 支持 反对

使用道具 举报

新浪微博达人勋

千家认证

无线传输 发表于 2013-4-12 14:24:00
路过看看
回复 支持 反对

使用道具 举报

新浪微博达人勋

千家认证

maya03 发表于 2013-4-12 20:18:00
 2楼说的有道理,估计是接头松动了
回复 支持 反对

使用道具 举报

新浪微博达人勋

千家认证

xl8765 发表于 2013-4-13 21:05:00
电梯运行时会这样 停止时就不会 有可能是接头松拉 重接下应该是可以的
回复 支持 反对

使用道具 举报

新浪微博达人勋

千家认证

wuke1026 发表于 2013-4-14 08:13:00

电梯视频线 绑在随行电缆上的。

 

昨天加了对抗干扰器后,发现横杠的干扰没了 变成了雪花点。

回复 支持 反对

使用道具 举报

新浪微博达人勋

千家认证

xurongjun1983 发表于 2013-4-14 15:57:00
会不会是电梯启动时的强电干扰啊
回复 支持 反对

使用道具 举报

新浪微博达人勋

千家认证

东莞科技旗舰店 发表于 2013-4-14 22:26:00
我觉得应该是干扰
回复 支持 反对

使用道具 举报

新浪微博达人勋

千家认证

安徽德嘉智能化 发表于 2013-4-15 09:03:00
用电梯监控专用随行电缆就不回有这样的问题了
回复 支持 反对

使用道具 举报

新浪微博达人勋

千家认证

xinup 发表于 2013-4-15 11:49:00
你得看看有摄像机的外壳有没有跟轿箱绝缘
回复 支持 反对

使用道具 举报

新浪微博达人勋

千家认证

forjiaoliu 发表于 2013-4-15 17:18:00

一是看两头的连结头和连结线是否松动;

二是看摄像机的电源是否和电梯共用,是否受电梯启动/运行电流的影响;

三是看是否有强电干扰;

回复 支持 反对

使用道具 举报

新浪微博达人勋

千家认证

hiwireless 发表于 2013-4-26 23:34:00
2.4G设备抗干扰性不是太好
回复 支持 反对

使用道具 举报

新浪微博达人勋

千家认证

whb2125 发表于 2013-4-27 15:32:00
12楼正解
回复 支持 反对

使用道具 举报

新浪微博达人勋

千家认证

gev8301 发表于 2013-4-28 10:41:00

干扰

 

用网络摄像机,不会有这麻烦

回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册 新浪微博登陆 千家通行证登陆

本版积分规则

千家智客微信号
千家智客微信
玩物说商城
玩物说商城